Open source library software


OpenWire 6.0
OpenWire Editor is a powerful graphical editing Delphi and C ...
Tags:open source library, VCL component, component library, Delphi
OpenWire Editor is a powerful graphical editing Delphi and C ...
Tags:open source library, VCL component, component library, Delphi

Apache Lucene 6.5.1
Apache Lucene is a high-performance full-featured text search engine library ...
Tags: text search, text search engine, search engine , text search library, search engine library
Apache Lucene is a high-performance full-featured text search engine library ...
Tags: text search, text search engine, search engine , text search library, search engine library

Jodd 3.7
Jodd comes bundled with lightweight components Generic purpose Java utilities ...
Tags: proxy builder, bean manipulation, time handling, manipulation
Jodd comes bundled with lightweight components Generic purpose Java utilities ...
Tags: proxy builder, bean manipulation, time handling, manipulation

IfcOpenShell 0.5.0 Preview 1
IfcOpenShell is an open source software library that helps users ...
Tags:
IfcOpenShell is an open source software library that helps users ...
Tags:

HS NTP C Source Library 1.9
HS NTP is a software library in C supplied with ...
Tags:NTP, RFC 1769, ntp client source, Network Time Protocol, sntp c
HS NTP is a software library in C supplied with ...
Tags:NTP, RFC 1769, ntp client source, Network Time Protocol, sntp c

JDEread 1.4
JDEread was specially developed as a Java library that is ...
Tags: ephemeris library, planet , planet position calculator, velocity calculation
JDEread was specially developed as a Java library that is ...
Tags: ephemeris library, planet , planet position calculator, velocity calculation


HS X.25 C Source Library 1.0
HS X is a software library in C supplied with ...
Tags:legacy migration, ITU-T X.25, X.25 over IP, recommendation X.25, X.25 protocol
HS X is a software library in C supplied with ...
Tags:legacy migration, ITU-T X.25, X.25 over IP, recommendation X.25, X.25 protocol

Commons Email 1.3.1
Commons Email is designed as an easy-to-use library that is ...
Tags: Java library, email library, Java email, HTML
Commons Email is designed as an easy-to-use library that is ...
Tags: Java library, email library, Java email, HTML

HS X.25 and RFC1613 XOT C Source Library 1.3.11
HS X is a software library in C supplied with ...
Tags: X.25 protocol, X.25 over TCP, X.25, X.25 over IP, ITU-T X.25
HS X is a software library in C supplied with ...
Tags: X.25 protocol, X.25 over TCP, X.25, X.25 over IP, ITU-T X.25

HS Crypto C Source Library 1.0
HS Crypto is a software library in C supplied with ...
Tags: encryption module, encryption, encryption source code, RFC1321, Protocol Module
HS Crypto is a software library in C supplied with ...
Tags: encryption module, encryption, encryption source code, RFC1321, Protocol Module
Sponsored Links
Popular tags
Encrypt Hide Delete Secure Encryption Hiding Deletion Security Maxcrypt Maxconceal Maxdelete Aes Gutmann Dod Software gestione Fattura Fatture Gestionale Software fatturazione Contabilita Software di contabilita Gestione magazzino Magazzino Fatturazione Free software Wallpaper desktop changer Baseball Statistics Scorekeeping Scorebook
