C Source Library software

New software
HS NTP C Source Library 1.9
HS NTP is a software library in C supplied with ...
Tags: sntp component, sntp source code, sntp c, ntp client source, RFC 1769

Download HS NTP C Source Library
Size: 0.5 MB
New software
HS GSM SMS C Source Library 1.3
HS GSM SMS is a C source library that provides ...
Tags: Service, GSM, Library, Message, Short

Download HS GSM SMS C Source Library
Size: 0.31 MB
New software
HS X.25 C Source Library 1.0
HS X is a software library in C supplied with ...
Tags:X.25, XOT, X.25 over TCP, X.25 over IP, ITU-T X.25

Download HS X.25 C Source Library
Size: 0.34 MB
New software

Download HS X.25 and RFC1613 XOT C Source Library
Size: 0.82 MB
New software
HS Crypto C Source Library 1.0
HS Crypto is a software library in C supplied with ...
Tags: encryption source code, Protocol Library, C Source Module, RFC1321, MD5

Download HS Crypto C Source Library
Size: 0.33 MB
New software
HS NMEA GPS C Source Library 1.0
HS GPS is a software library with full C source ...
Tags: $GPGSA, $GPGGA, altitude, NMEA sentence, $GPRMC

Download HS NMEA GPS C Source Library
Size: 0.31 MB
New software

Download HS XMODEM C Source Library
Size: 0.34 MB
New software
HS TFTP C Source Library 1.3.3
HS TFTP is a software library in C supplied with ...
Tags: UDP, tftp library, Winsock, tftp source code, TFTP

Download HS TFTP C Source Library
Size: 0.53 MB
New software
A.M.L. - Source Code : Advanced Media Library 1.0
The Elefun Company has released A M L -a Advenced ...
Tags: CD, API, media, source Code, it

Download A.M.L. - Source Code : Advanced Media Library
Size: 0.15 MB
New software
XD++ MFC/C++Flow/Diagram Source Code Kit 10.01
The only Flow Diagramming Kits that provides full source code ...
Tags: MFC, Diagram, Visual C++, Flow, Chart

Download XD++ MFC/C++Flow/Diagram Source Code Kit
Size: 17.17 MB
New software
PHP Code Library 2.1.0.212
PHP Code Library is a powerful multi-language source code Library ...
Tags: code librarian, code snippet, php, code, source code library

Download PHP Code Library
Size: 11.9 MB
New software
ASP.NET Code Library 2.0.0.58
ASP NET Code Library is a powerful multi-language source code ...
Tags: asp.net, code snippet manager, code snippet, asp, sourcebook

Download ASP.NET Code Library
Size: 11.33 MB

Copyright (c) 2026 win7dwnld.com - All rights reserved.** - 0.0037 s